PHP

Files with the .php extension will be executed using PHP. The webserver is currently running PHP version 5.3.3.

Please note that the (old) .php3 extension does not work anymore.

For PHP documentation, see one of the following mirror sites:


Contact us | Webmaster

Questions? Mail to helpdesk.win@tue.nl